Почему входящая скорость интернета меньше исходящей через роутер
Перейти к содержимому

Почему входящая скорость интернета меньше исходящей через роутер

  • автор:

Почему входящая скорость интернета меньше исходящей через роутер

Сообщения: 15
Благодарности: 0

Здравствуйте! у меня такая проблема Входящая скорость показывает меньше чем исходящая не могу смотреть фильмы онлайн до этой проблемы фильм смотрел без пауз)звонил провайдерам толку не какого у нас все хорошо)))переустановил винду та же картина короче заблудился и что делать хз

Сообщения: 398
Благодарности: 81

1. Поотключайте все файерволы и брандмауэры (можно на время отключить антивирусное ПО).
2. Запустите трассировку до сервера провайдера, посмотрите нет ли провалов.
3. Пропингуйте сервер, посмотрите как меняется время отклика, нет ли провалов. Переустановите драйвер сетевой карты.
4. Замените сетевую карту.
5. Посмотрите, как обжат кабель, нормальный ли коннектор, не перетерся ли кабель, загнулся и т.д. и т.п..
6. Может торрент вырубать интернет, попробуйте отключить.
7. Если у Вас есть второй компьютер, например ноутбук, подключите его и посмотрите как интернет работает на нем.
8. Обратитесь к провайдеру, возможно это неполадки на его оборудовании.
9. Вызовите сотрудников провайдера, пусть проверят оборудование, которое стоит у Вас в доме.
10. Как часто отваливается интернет? Может на канале дикая нагрузка.
11. Если есть возможность спросите у других пользователей в доме, подключенных к этому же провайдеру. Наблюдаются у них такие проблемы с интернетом, что у Вас?
12. Если используете роутер, попробуйте напрямую подключить кабель к компьютеру. Если интернет заработает, тогда перепрошейте роутер.
13. Если ничего из перечисленного выше не поможет, тогда пригласите экспертную комиссию для официального фиксирования нарушения работы сети со стороны провайдера, можно написать заявление в суд о некачественном предоставлении услуг связи, с взысканием штрафа и оплаты за работу экспертной комиссии.

Последний раз редактировалось malish_andr, 12-02-2012 в 15:59 .

Это сообщение посчитали полезным следующие участники:

Для отключения данного рекламного блока вам необходимо зарегистрироваться или войти с учетной записью социальной сети.

Сообщения: 15
Благодарности: 0

Изображения

да попробовал подключиться через ноутбук. Скорость ОК!на ноуте стоит семерка все работает отлично!а на этой машине XP пробовал переустановить виндовс такая же трабла скорость то 260кб то 400 а исходящая всегда 600-700 на ноутбуке 780 а исходящая 720 радует машину в топку

Сообщения: 398
Благодарности: 81

Цитата Mitay:

!на ноуте стоит семерка все работает отлично »

Проблема не с провайдером. Тогда на проблемной машине:

1. Поотключайте все файерволы и брандмауэры (можно на время отключить антивирусное ПО).
2. Переустановите драйвер сетевой карты.
3. Замените сетевую карту.
4. Может торрент вырубать интернет, попробуйте отключить.

Почему входящая скорость интернета меньше исходящей через роутер

Обнаружена блокировка рекламы: Наш сайт существует благодаря показу онлайн-рекламы нашим посетителям. Пожалуйста, подумайте о поддержке нас, отключив блокировщик рекламы на нашем веб-сайте.

Входящая скорость по Wi-FI меньше исходящей

Обсуждение ПО и его настройки
kotonn Сообщения: 11 Зарегистрирован: 27 апр 2017, 23:36

Доброго времени суток, есть провайдер который даёт стабильные 100 мбит в обе стороны если подключать пк напрямую по кабелю, но через wi-fi Mikrotik 951Ui-2HnD входящая скорость всегда меньше в 3-4 раза. Пробовал увеличить мощность передатчика Wi-Fi на роутере , но на скорость это не повлияло.

Вот типичная картина через speedtest
PING ms — 1
UPLOAD Mbps — 86.56
DOWNLOAD Mbps -25.80

В чём может быть проблема и можно ли это исправить?

Ниже прикладываю конфигурацию

# model = 951Ui-2HnD
# serial number = ***
/interface bridge
add admin-mac=********* auto-mac=no comment=defconf name=bridge
/interface pppoe-client
add add-default-route=yes disabled=no interface=ether1 name=pppoe-out1 \
password=****** use-peer-dns=yes user=*****
/interface l2tp-client
add add-default-route=yes connect-to=******* mrru=1600 name=\
vpn password=********* user=****
/interface wireless
set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-Ce \
country=russia disabled=no distance=indoors mode=ap-bridge ssid=******* \
tx-power=12 tx-power-mode=all-rates-fixed wireless-protocol=802.11
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface wireless security-profiles
set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk eap-methods=»» \
group-key-update=59m mode=dynamic-keys supplicant-identity=MikroTik \
wpa-pre-shared-key=******* wpa2-pre-shared-key=******
/ip pool
add name=dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=dhcp disabled=no interface=bridge lease-time=4d3h10m name=\
defconf
/interface bridge port
add bridge=bridge comment=defconf interface=ether2
add bridge=bridge comment=defconf interface=ether3
add bridge=bridge comment=defconf interface=ether4
add bridge=bridge comment=defconf interface=ether5
add bridge=bridge comment=defconf interface=wlan1
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=ether1 list=WAN
add interface=pppoe-out1 list=WAN
/ip address
add address=192.168.88.1/24 comment=defconf interface=ether2 network=\
192.168.88.0
/ip dhcp-client
add comment=defconf dhcp-options=hostname,clientid interface=ether1
/ip dhcp-server network
add address=192.168.88.0/24 comment=defconf gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes servers=10.0.0.1,10.0.0.2
/ip dns static
add address=192.168.88.1 name=router.lan
/ip firewall filter
add action=accept chain=forward comment=»defconf: accept in ipsec policy» \
ipsec-policy=in,ipsec
add action=accept chain=forward comment=»defconf: accept out ipsec policy» \
ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment=»defconf: fasttrack» \
connection-state=established,related
add action=accept chain=forward comment=\
«defconf: accept established,related, untracked» connection-state=\
established,related,untracked
add action=drop chain=forward comment=»defconf: drop invalid» \
connection-state=invalid
add action=drop chain=forward comment=\
«defconf: drop all from WAN not DSTNATed» connection-nat-state=!dstnat \
connection-state=new in-interface-list=WAN
add action=accept chain=input protocol=icmp
add action=accept chain=input connection-state=established
add action=accept chain=input connection-state=related
add action=drop chain=input in-interface-list=!LAN
/ip firewall nat
add action=masquerade chain=srcnat comment=»defconf: masquerade» \
ipsec-policy=out,none out-interface=pppoe-out1
add action=masquerade chain=srcnat disabled=yes out-interface=vpn
add action=masquerade chain=srcnat dst-address=10.0.0.0/8 out-interface=\
ether1 out-interface-list=WAN
add action=masquerade chain=srcnat out-interface=pppoe-out1
/ip route
add distance=1 dst-address=0.0.0.0/8 gateway=10.3.14.3
add distance=1 dst-address=10.0.0.0/8 gateway=10.3.14.3
/ip service
set telnet disabled=yes
set ftp disabled=yes
set www disabled=yes
set ssh disabled=yes
set api disabled=yes
set api-ssl disabled=yes
/ip upnp
set enabled=yes
/ip upnp interfaces
add interface=bridge type=internal
add interface=vpn type=external
add interface=pppoe-out1 type=external
/system clock
set time-zone-name=Europe/Moscow
/system ntp client
set enabled=yes primary-ntp=***** secondary-ntp=*******
/system package update
set channel=long-term
/tool mac-server
set allowed-interface-list=LAN
/tool mac-server mac-winbox
set allowed-interface-list=LAN

Новости

Узнай 6 главных причин низкой скорости интернета

01Сен.

Сейчас, когда интернет стал неотъемлемой частью повседневной жизни, медленное соединение c Wi-Fi зачастую может стать серьезной проверкой терпения и помехой в срочной работе. Причины нарушения работы интернета могут быть как во внутренней сети клиента, так и в системе интернет-оператора. Часто причину проблемы следует искать именно на стороне конечного устройства, поэтому ниже мы приводим шесть распространенных причин низкой скорости беспроводного или оптического интернет-соединения и рассказываем о том, как их можно легко устранить.

1. Перегрузка частот и каналов
Находящийся в квартире или в офисе роутер для подключения к интернету не изолирован от окружающей среды. Беспроводной интернет работает с помощью радиоволн, которые обычно находятся на частотах 2,4 ГГц или 5 ГГц. Этот радиосигнал проходит через стены жилых помещений и его также «слышат» соседские беспроводные устройства. Так как обе частоты одновременно используются целым рядом устройств – соседскими роутерами и подключенными к сети устройствами, то частоты сильно нагружаются. Соответственно, качество соединения ощутимо ухудшается. Такую ситуацию часто можно наблюдать вечером рабочего дня, на выходных и во время школьных каникул.

Обычно у пользователей, у которых подключен интернет и установлен Wi-Fi роутер, он автоматически работает на канале, установленном изначально. Однако, по сути, на обеих частотах доступны несколько каналов, поэтому скорость интернет-соединения во многих случаях можно увеличить, переключившись на другой, менее занятый канал. Если устройство поддерживает частоту 5 ГГц, то лучше всего выбрать именно ее, так как эта частота не настолько загружена, как 2,4 ГГц.

6 lēna interneta iemesli

2. Техническая спецификация устройств
Чтобы своевременно избежать потерь интернета, устройства, для которых это возможно, рекомендуется подключить к интернет-кабелю. Но если скорость интернет-соединения ниже, чем предоставляемая оператором, следует убедиться в том, что подключенные к сети устройства поддерживают гарантированную оператором скорость. Другими словами, даже самый мощный оптический интернет будет работать медленно, если компьютеру уже 20 лет или если его сетевая карта не поддерживает скорость предложенного соединения. Также нужно проверить техническое состояние проводов – не зажат ли какой-то отрезок в дверях, правильно ли кабель подключен к устройству.

3. Программное обеспечение роутера
Скорости интернета должны соответствовать не только компьютеры и другие устройства – ей должен соответствовать и роутер. Роутер – это не просто «коробочка». Важно, чтобы на нем было установлено новейшее программное обеспечение, снижающее риск дефектов работы. В поисках информации на домашней странице производителя устройства каждый может проверить, какое программное обеспечение установлено на его роутере и доступна ли более новая версия, до которой можно самостоятельно обновиться. Также следует обратить внимание на то, есть ли у роутера электрический порт, к которому подключен провод интернет-оператора, поддерживающий высокую скорость интернета. Для этих целей лучше всего выбирать роутеры с гигабитными портами.

4. Мощность и расположение роутера
Помимо соответствующего программного обеспечения, для оптимальной работы Wi-Fi большое значение имеет и местонахождение роутера в помещении. Так как сигнал устройства распространяется кругами, то при установке роутера в углу помещения часть сигнала будет потеряна. Поэтому желательно устанавливать устройство ближе к центру помещения, дальше от стен и углов, в идеальном варианте – под потолком. Таким образом в помещении можно добиться лучшего покрытия Wi-Fi сигнала. Также важно, сколько устройств подключено к одному роутеру, и насколько большую площадь нужно покрыть беспроводным интернетом. Так, например, в двухэтажном доме или в четырехкомнатной квартире понадобятся как минимум два роутера, чтобы интернет работал без помех. Толщина стен и материал, из которого они сделаны, особенно железобетон, тоже могут приглушать сигнал Wi-Fi.

6 lēna interneta iemesli

5. Стандарт беспроводной сети
Каждый раз, покупая новый роутер, компьютер или смарт-устройство, нужно обращать внимание на то, какие беспроводные технологии поддерживает его. Рекомендуется рассмотреть возможность замены устройств, оборудованных стандартами беспроводной сети прошлого поколения (например, 802,11N или 802,11B), более новыми. Или выбрать устройство, поддерживающее стандарт 802,11AC или Wireless AC. Кроме этого, на устройствах всегда есть маркировка такого типа: AC750, AC2600 и др. Она указывает на общую пропускную способность беспроводной сети, то есть, чем больше число, тем быстрее будет работать устройство. Оптимальным вариантом является AC1200.

6. Безопасность и другие причины
Если потери интернета продолжаются, то существует вероятность того, что к сети подключился еще какой-то пользователь, который использует ее незаконно. Так часто случается с сетями Wi-Fi со слишком простым паролем («123456», «qwerty», «пароль» и т.д.), поэтому в целях безопасности рекомендуется создать более сложный пароль. Также частой причиной медленной работы Интернета является проникновение и распространение компьютерных вирусов, что можно решить с помощью качественной антивирусной программы.

И, наконец, на качество сигнала также влияет поставщик содержания. Зарубежным ресурсам нужно пройти более долгий путь до конечного пользователя, а местные домашние страницы могут быть перегружены большим количеством посетителей. Например, если сайт был упомянут по телевидению и его одновременно посещает большое количество пользователей, а домашняя страница не готова к большому потоку данных, ее работа может быть нарушена.

Как проверить скорость интернета?

Если вас терзают сомнения в том, соответствует ли скорость интернета той, которую обеспечивает оператор, это можно легко проверить. Наиболее точный результат даст замер с помощью специальной программы, установленной на компьютер, например, Speedtest.

Также измерить скорость на различный сайтах, но результат будет не так точен. Например, измерить скорость можно на interneta-atrums.baltcom.lv или speedtest.net.

Важно: При измерении скорости подключите компьютер к модему c помощью провода. Если вы измеряете скорость, подключив устройство к Wi-Fi, скорость может быть ниже, так как в этой ситуации на нее будут влиять многие факторы, не зависящие от оператора — мощность и местоположение роутрера, взаимодействие с другими устройствами, помехи от окружающих сетей (например, соседской) и т. д.

Почему упала скорость интернета?

Сериал не грузится, а любимая онлайн-игра начала подвисать — в чем же дело? Не стоит сразу звонить провайдеру с претензиями: скорость интернета может меняться, вне зависимости от типа вашего подключения, и зачастую проблему можно решить самостоятельно. Рассказываем, что делать, если резко упала скорость интернета.

Это примерная схема работы интернет-соединения. Отсюда можно выделить 3 причины низкой скорости:

  • неисправность роутера;
  • проблемы, связанные с компьютером;
  • проблемы на линии провайдера.

Почему упала скорость интернета? На схеме видно 3 причины.

За работу провайдера вы не отвечаете, но если неполадки на вашей стороне, можно попробовать их устранить. Всё зависит от того, где именно локализована неисправность.

Проверяем скорость интернета

Чтобы понять, действительно ли качество соединения стало хуже, нужно измерить скорость интернета. SpeedTest покажет результат через несколько секунд. Перед началом измерений:

  • остановите загрузку файлов;
  • отключите от Wi-Fi все устройства, кроме компьютера;
  • закройте лишние программы, потребляющие трафик.

Проверка скорости интернета на SpeedTest

Для точности проведите замер несколько раз. Обратите внимание, что входящая скорость интернета, которая отвечает за скачивание файлов, ниже исходящей. Это нормально, если разница между ними небольшая.

По итогам измерений есть два варианта: либо скорость соответствует заявленной в тарифе, либо нет.

Если скорость не соответствует тарифу

Причин, почему скорость ниже указанной в тарифе, может быть несколько.

Превышен лимит трафика

Провайдеры ограничивают скорость, если пользователь израсходовал доступный объем. В таком случае можно приобрести дополнительные пакеты или дождаться даты списания платы.

Большой расход трафика

Еще одна причина, почему упала скорость интернета, — большой поток трафика. Скачиваете фильм, открыли браузер, отвечаете на сообщения в телеграм и параллельно общаетесь в зуме с коллегой — знакомо? Множество активных процессов съедают трафик. Попробуйте закрыть лишние программы и замерить скорость интернета (вай-фай) снова.

Также скорость может падать, если на компьютере поселился вирус. Не лишним будет выполнить дополнительную проверку на наличие вредоносных программ.

К сети подключились посторонние пользователи

После установки сетевого оборудования всегда ставьте пароль на Wi-Fi. Совет кажется банальным, но на деле некоторые пренебрегают этим правилом или дают свой пароль знакомым, а потом благополучно забывают сменить. Если ваша онлайн-игра вдруг подвисла, а скорость соединения упала, возможно, соседи в этот момент включили любимый сериал.

Неисправно сетевое оборудование

Если упала скорость интернета на компьютере или ноутбуке, следует проверить оборудование: справляется ли с нагрузкой модем? Возможно, кот перегрыз кабель или устройство устарело и не может обеспечить стабильный сигнал. В таком случае выход — покупка новой техники.

Если скорость соответствует тарифу

Если скорость в норме, значит, соединение тормозят внутренние процессы. Вот две основные причины неполадок:

Проблема с браузером

В этом случае причин низкой скорости интернета может быть много. Попробуйте запустить другой браузер. Если с ним страницы грузятся быстрее, читайте дальше:

  1. Убедитесь, что вы используете актуальную версию браузера, и при необходимости обновите её.
  2. Если используете расширения, попробуйте отключить их и проверьте, изменилась ли скорость. Плагины могут замедлять работу и приводить к помехам.
  3. Очистите кэш. Горячее сочетание для самых популярных браузеров: Ctrl+Shift+Delete. Затем перезапустите браузер.

Упала производительность ПК

Если вы работаете за компьютером и заметили, что упала скорость интернета, и страницы загружаются дольше, возможно, снизилась производительность ПК. Проверьте, достаточно ли свободного места на диске С. Бывает, что он хранит программы и данные, которые уже не используются. Их можно удалить через панель управления. Или запустите помощника CCleaner — за несколько минут он найдет неиспользуемые файлы и удалит их.

Нехватку оперативной памяти покажет «Диспетчер задач», который запускается сочетанием клавиш Ctrl + Alt + Delete. Если во вкладке «Производительность» процент загрузки ЦП выше 80, значит, ресурсов недостаточно. Закройте программы, которые не используете, и проверьте показатели снова.

Скорость интернета может упасть из-за низкой производительности.

Что делать, если упала скорость мобильного интернета

Скорость мобильного интернета всегда уступает домашнему. На нее влияет местность, в которой вы находитесь, ландшафт. В России далеко не во всех населенных пунктах есть стабильная связь. Согласно исследованию агентства TelecomDaily, на начало 2023 года средняя скорость мобильного интернета составила 34,7 Мбит/с для Москвы и 18,3 Мбит/с для остальных регионов.

Максимальная скорость мобильного интернета зависит от расстояния до вышки, оператора, количества подключенных абонентов, модели смартфона и других факторов. Если проверить скорость мобильного интернета в квартире и подъезде, она будет существенно отличаться.

Помимо местоположения могут быть другие причины плохого соединения:

  • Неправильно выбран тип сети. В «Настройках» найдите пункт «Sim-карта и сети». В списке с предпочтительными режимами сети выберите 4G. Название опций отличается в зависимости от модели телефона.
  • Трафикзакончился.
  • Включен VPN. При работе через приватную сеть скорость интернета может как понизиться, так и повыситься.
  • Другие сбои. Перезагрузите смартфон — банально, но иногда это помогает решить проблему маленькой скорости интернета.

Что такое ping и как его измерить

Ping — время, за которое запрос, отправленный в сеть, достигает удаленный сервер и возвращается назад. Представьте, что каждый раз, когда нужно загрузить страницу, вам бы пришлось бежать до сервера, на котором она расположена, и возвращаться назад. Этот процесс и есть пинг. Измеряют его в миллисекундах — чем он ниже, тем лучше.

Ping связан со скоростью интернета, но не всегда зависит от нее — например, если на сервере проблемы, она может быть высокой, но соединение все равно будет идти с задержкой. Впрочем, высокий пинг не критичен для обычного пользователя, а вот в онлайн-играх, например, задержка даже на миллисекунды может обернуться проигрышем.

Если вы заметили, что загрузка страниц в браузере «подтормаживает», стоит сделать пинг тест скорости интернета. Значение до 40 мс считается нормальным — вы можете спокойно серфить страницы и запускать прямые трансляции. А вот если пинг выше 250, стоит связаться с провайдером. Чтобы снизить пинг самостоятельно, попробуйте:

  • отключить фоновые приложения;
  • проверить обновление ПО;
  • запустить сканирование компьютера на наличие вирусов;
  • убедиться, что сетевые устройства не повреждены;
  • если вы играете, подключайтесь к ближайшему серверу.

Кратко повторим, что делать, если скорость интернета упала:

  • убедиться, что роутер работает без сбоев и поддерживает функцию высокоскоростной передачи данных;
  • поставить пароль на Wi-Fi, если еще этого не сделали;
  • почистить кэш в браузере;
  • отключить фоновые программы, которые не используете;
  • позвонить провайдеру и узнать, не было ли сбоев на линии.

Теперь вы знаете, как проверить скорость интернета на ноутбуке, стационарном компьютере и смартфоне. Желаем вам стабильного соединения в любое время суток��

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *